QA@IT
«回答へ戻る

回答を投稿

最近のEclipseはeclipse/pluginsフォルダではなく、eclipse/dropinsフォルダに配置されたプラグインが読み込まれます。そちらにいれてみてください。

最近のEclipseは`eclipse/plugins`フォルダではなく、`eclipse/dropins`フォルダに配置されたプラグインが読み込まれます。そちらにいれてみてください。