QA@IT
«質問へ戻る

質問を投稿

sqlite3のインストール失敗

環境:ruby2.4系、2.5系
Could not find gem 'sqlite3 x64-mingw32' in any of the gem sources listed in your Gemfile.
というエラーが出ます。

gemfileに'sqlite3 x64-mingw32'を追記すれば解決しますか?

環境:ruby2.4系、2.5系
Could not find gem 'sqlite3 x64-mingw32' in any of the gem sources listed in your Gemfile.
というエラーが出ます。

gemfileに'sqlite3 x64-mingw32'を追記すれば解決しますか?